進入內容區塊

新北市民會員網

上方陰影
瀏覽位置: 首頁 > 常見問答集 > 「我的新北市」APP支援的作業系統版本為何?
:::
「我的新北市」APP支援的作業系統版本為何?
標  題: 「我的新北市」APP支援的作業系統版本為何?
發布日期: 2016-11-15
類  別: 我的新北市APP
內  容: 「我的新北市」APP支援的作業系統版本如下:
1. Android手機版本需 5 . 1 以上。
2. iOS手機版本需 8 . 0 以上。

瀏覽次數:1537 人 更新日期:2018-04-03